Template:MediaWiki PHP 8/nl

From mediawiki.org
This page is a translated version of the page Template:MediaWiki PHP 8 and the translation is 100% complete.
Bij gebruik van PHP8 bevelen we het gebruik van MediaWiki 1.38.4+ of 1.39.0+ aan. PHP8 wordt niet gebruikt op Wikimedia wiki's, het wordt dus minder getest, maar op andere groepen wordt MediaWiki met PHP8 zonder problemen gebruikt. Als u een fout ontdekt in MediaWiki met gebruik van PHP8, vragen wij u om dit te melden. Zie taak T248925 voor meer informatie.
Template documentation

Gebruik

{{MediaWiki PHP 8}}