Template:MediaWiki PHP 8

From mediawiki.org
If using PHP8 we recommend using MediaWiki 1.38.4+ or 1.39.0+. PHP8 is not in use by Wikimedia wikis, and thus gets less testing, but other groups do use MediaWiki with PHP8 without issue. If you encounter any bugs when using MediaWiki with PHP8 please report them. See task T248925 for more information.
Template documentation

Usage

{{MediaWiki PHP 8}}