Template:MediaWiki PHP 8/es

From mediawiki.org
This page is a translated version of the page Template:MediaWiki PHP 8 and the translation is 40% complete.
If using PHP8 we recommend using MediaWiki 1.38.4+ or 1.39.0+. PHP8 is not in use by Wikimedia wikis, and thus gets less testing, but other groups do use MediaWiki with PHP8 without issue. If you encounter any bugs when using MediaWiki with PHP8 please report them. Véase task T248925 para más información.
Template documentation

Uso

{{MediaWiki PHP 8}}