Template:MediaWiki PHP 8/de

From mediawiki.org
This page is a translated version of the page Template:MediaWiki PHP 8 and the translation is 80% complete.
Outdated translations are marked like this.
Wenn PHP8 verwendet wird, empfehlen wir die Verwendung von MediaWiki 1.38.4+ oder dem kommenden MediaWiki 1.39.0+. PHP8 wird von Wikimedia-Wikis nicht verwendet und wird daher weniger getestet, aber andere Gruppen verwenden MediaWiki ohne Probleme mit PHP8. Wenn du bei der Verwendung von MediaWiki mit PHP8 auf jegliche Fehler stößt, melde sie bitte. Siehe task T248925 für weitere Informationen.
Vorlagendokumentation

Verwendung

{{MediaWiki PHP 8}}