Template:Pywikibot/Compatibility/tr

From mediawiki.org
Jump to navigation Jump to search
This page is a translated version of the page Template:Pywikibot/Compatibility and the translation is 0% complete.
Other languages:

Python 3.5 or higher is currently required to run the bot, but Python 3.6 or higher is recommended.

Şablon belgelemesi

Python 3.5 or higher

Python 3.5 or higher is currently required to run the bot, but Python 3.6 or higher is recommended.