Template:Pywikibot/Compatibility

From mediawiki.org
Jump to navigation Jump to search
Other languages:

Python 3.5 or higher is currently required to run the bot, but Python 3.6 or higher is recommended.

Template documentation

Python 3.5 or higher

Python 3.5 or higher is currently required to run the bot, but Python 3.6 or higher is recommended.