Template:MediaWiki PHP 7.4.0 to 7.4.2

From mediawiki.org
MediaWiki is not compatible with PHP 7.3.0 - 7.3.18 and 7.4.0 - 7.4.2 due to an upstream bug. Use PHP 7.3.19+ or 7.4.3+ instead. See task T246594 for more information.
Template documentation

Usage

{{MediaWiki PHP 7.4.0 to 7.4.2}}