Vorlage:MediaWiki PHP 7.4.0 to 7.4.2

From mediawiki.org
Jump to navigation Jump to search
This page is a translated version of the page Template:MediaWiki PHP 7.4.0 to 7.4.2 and the translation is 100% complete.
Other languages:
Bahasa Indonesia • ‎Deutsch • ‎English • ‎Nederlands • ‎Türkçe • ‎español • ‎français • ‎magyar • ‎polski • ‎português • ‎português do Brasil • ‎svenska • ‎čeština • ‎русский • ‎العربية • ‎বাংলা • ‎中文 • ‎日本語 • ‎한국어
MediaWiki ist nicht kompatibel mit PHP 7.4.0 bis 7.4.2 aufgrund eines Upstream-Bugs. Nutze stattdessen PHP 7.4.3 oder höher. Siehe task T246594 für weitere Informationen.
Vorlagendokumentation

Verwendung

{{MediaWiki PHP 7.4.0 to 7.4.2}}