Template:MediaWiki PHP 7.4.0 to 7.4.2

From mediawiki.org
This page is a translated version of the page Template:MediaWiki PHP 7.4.0 to 7.4.2 and the translation is 100% complete.
MediaWiki n'est pas compatible avec le PHP des versions de 7.3.0 - 7.3.18 et 7.4.0 - 7.4.2 dû à un bogue upstream. Utilisez PHP 7.3.19+ ou 7.4.3+ à la place. Voir tâche T246594 pour plus d'informations.
Documentation du modèle

Utilisation

{{MediaWiki PHP 7.4.0 to 7.4.2}}