PHP

From MediaWiki.org
Jump to: navigation, search

You may be looking for:

  • Compatibility#PHP - version requirement information about MediaWiki
  • PHP configuration - how to edit MediaWiki's PHP-based configuration files
  • PHP 5.4 - features only available in PHP 5.4 or later that are important to MediaWiki developers
  • w:PHP - the Wikipedia article about PHP