Extension talk:WikivoteMapsYandex

Jump to navigation Jump to search

About this board

  • Не работает с mediawiki 1.20.6

Not compatible with latest Maps

1
Jeroen De Dauw (talkcontribs)

Just to give you an heads up: current HEAD of master is not compatible with maps master HEAD. Retaining compatibility with the next Maps release (2.0) will require some changes.

Reply to "Not compatible with latest Maps"
There are no older topics