Jump to content

Extension talk:ListTransclusions

Add topic
From mediawiki.org
Latest comment: 11 years ago by PatrickW

Not compatible to MediaWiki 1.18+ ?! It hk (talk) 17:09, 22 June 2012 (UTC)Reply

I’ll look into this. PatrickW | talk 22:28, 27 June 2012 (UTC)Reply
I’ve updated the extension for MediaWiki 1.19 btw. It should work on MW1.18 too but I didn’t explicitely test that. PatrickW | talk 20:54, 14 August 2012 (UTC)Reply