Category:Deleted extensions with security vulnerabilities

From MediaWiki.org
Jump to: navigation, search

These extensions have been removed from MediaWiki.org because of long-term and unfixed security vulnerabilities. Users of these extensions are strongly recommended to uninstall these extensions and, if possible, use safer replacements.