Topic on Talk:Parsoid

Jump to navigation Jump to search

Installation section shall reflect current version

1
Grin (talkcontribs)

1.36.1 seems to be the last release so the comment about developers using 1.36 slightly seems to be out of date.

Reply to "Installation section shall reflect current version"