Topic on Extension talk:Diagrams

Jump to navigation Jump to search
Seppl2013 (talkcontribs)

The extension.json states 1.32 is needed. I'd like to run the extension with the current 1.31.7 LTS version. Is there anything that prevents this? I tried simply setting the extension.json requirement lower ...

Reply to "1.31 LTS compatibility"