Topic on Extension talk:Cite

Jump to navigation Jump to search

PHP Fatal error: Uncaught Exception: Cite is not compatible with the current MediaWiki core (version 1.28.2), it requires: >= 1.30.0.

2
198.2.72.241 (talkcontribs)

Why do you apes do such things?

Jdforrester (WMF) (talkcontribs)
Reply to "PHP Fatal error: Uncaught Exception: Cite is not compatible with the current MediaWiki core (version 1.28.2), it requires: >= 1.30.0."