Topic on Extension talk:ArticleFeedback

Jump to navigation Jump to search
Katkov Yury (talkcontribs)

How hard is it to backport this extension to MW 1.17? Where in theory should I start?

He7d3r (talkcontribs)

I don't know, but the devs closed Bug 30885 (Make AFT fully compatible with MW 1.17) as WONTFIX.

Reply to "Backporting to 1.17"