MediaWiki r84740 - Code Review

Jump to: navigation, search
Repository:MediaWiki
Revision:r84739‎ | r84740 (on ViewVC)‎ | r84741 >
Date:11:15, 25 March 2011
Author:reedy
Status:ok
Tags:
Comment:
Remove getFlip code duplication

Move usual one into ResourceLoaderModule, and then move what was in ResourceLoaderModule into ResouceLoaderFileModule
Modified paths:

Diff [purge]

Loading diff…

Status & tagging log