Skin talk:Tempo

Jump to navigation Jump to search

About this board

Require once failed on MW 1.29

1
The Patriot Woodworker (talkcontribs)

require_once "$IP/skins/Tempo/Tempo.php"; failed on 1.29

yet this worked

wfLoadSkin( 'Tempo' );

Reply to "Require once failed on MW 1.29"
There are no older topics