Manual talk:$wgUseValidation

From mediawiki.org

Is this REALLY still in use? A search through the source does not find any references to it...

In that case, probably not. The version information for configuration settings has only been completed up to about 1.4.something, so this information is not quite up to date. --HappyDog 15:38, 25 November 2006 (UTC)[reply]