Manual talk:$wgAllowCategorizedRecentChanges

From MediaWiki.org
Jump to navigation Jump to search

Gives system error.[edit]

When I set this on my wiki, it throws a system error. Perhaps there is a conflict with Semantic Media Wiki or some other extension. --C4duser 14:40, 19 January 2009 (UTC)