Help:Extension:ProofreadPage/Setup and software requirements

From MediaWiki.org
Jump to navigation Jump to search

If you are planning to run this extension outside Wikimedia servers, it is recommended (but not mandatory) that you run the newest MediaWiki version, configured so that it takes advantage of all extension features, with: