Extension talk:Semantic Bundle

Jump to navigation Jump to search

About this board

Hcadby (talkcontribs)

Trying to install version 4.0 with composer 1.10.17 says that ~4.0 is not a valid constraint. Any help would be appreciated

Kghbln (talkcontribs)
Reply to "Can't install version 4.0"
Summary by Kghbln

Docu was updated.

AnonymusGdpr (talkcontribs)
Kghbln (talkcontribs)

Indeed. I updated the docu.

There are no older topics