Continuous integration/Phan/Phan-taint-check-plugin/Security issues found

From MediaWiki.org
Jump to navigation Jump to search

This is a list of exploitable issues found by phan-taint-check. Only counting things that are likely to be exploitable by a low privledge user (AKA real vulnerabilities, not just raw html messages).