Category:Extensions with security vulnerabilities

From MediaWiki.org
Jump to navigation Jump to search
This page is a translated version of the page Category:Extensions with security vulnerabilities and the translation is 25% complete.
Other languages:
English • ‎polski • ‎日本語

This category lists extensions that have known security vulnerabilities and therefore probably shouldn't be used. It is populated with {{security alert}}. Extensions identified with that tag may be deleted if the issues are not resolved over an extended period of time.

Subcategories

This category has only the following subcategory.
The number of included categories (C), pages (P) and files (F) is stated in brackets.