Category:Extensions requiring Composer with git

From MediaWiki.org
Jump to navigation Jump to search

Other languages:

This category holds extensions which support and require Composer when installed with git.

This category currently contains no pages or media.