Kategorie:Erweiterungen die inkompatibel mit 1.35 sind

From mediawiki.org
This page is a translated version of the page Category:Extensions incompatible with 1.35 and the translation is 75% complete.
Other languages:

Diese Kategorie beinhaltet Erweiterungen, die mit den aktuell unterstützten Versionen von MediaWiki inkompatibel sind.

Volunteer developers are invited to pledge their efforts to updating these extensions to make them compatible with MediaWiki 1.35 by replacing the {{Incompatible}} template on the extension's page with {{Incompatible|pledge=~~~~}}.

Pages in category "Kategorie:Erweiterungen die inkompatibel mit 1.35 sind"

This category contains only the following page.