Category:Extensions incompatible with 1.35

From mediawiki.org
Jump to navigation Jump to search

This category contains extensions which are incompatible with currently supported versions of MediaWiki.

Volunteer developers are invited to pledge their efforts to updating these extensions to make them compatible with MediaWiki 1.35 by replacing the {{Incompatible}} template on the extension's page with {{Incompatible|pledge=~~~~}}.