Category:Extensions incompatible with 1.31

From MediaWiki.org
Jump to navigation Jump to search

These extensions are incompatible with the latest MediaWiki release (1.31)

This category currently contains no pages or media.