Extension:FCKeditor

From MediaWiki.org
Jump to: navigation, search

Are you looking for:

See also[edit | edit source]

  • WYSIWYG extension by Ontoprise - also uses the FCKeditor library; discontinued in 2012; works with MW 1.16 and 1.17 only, experimental support with community patches for MW 1.18, 1.19, 1.20 and 1.22